BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 04-13-2010, 06:00 AM   #1 (permalink)
New Member
 
Join Date: Feb 2010
Model: 7100T
PIN: N/A
Carrier: JDE
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Unable to run an application developed in jde 5.0.0 version on 9700 bold mobile

Please Login to Remove!

I have developed an application which works fine for 9000 bold when compiled with 4.6 jde,

Now I want same application on 9700 bold which supports v5.0.0.442 (platform 5.1.0.121) I loaded a cod file generated in jde 5.0.0 in it, but over here some part of application is working fine and some screens does not get displayed.
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.