BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 11-16-2007, 11:46 AM   #1 (permalink)
New Member
 
Join Date: Nov 2007
Model: 8830
PIN: N/A
Carrier: Alltel
Posts: 6
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Installing on an iSeries?

Please Login to Remove!

Can BES be installed on an iSeries(V5R4) server with Domino (7.0.2) on it? Older posts say that it must be installed on Windows. Has that changed?

Thanks.
Offline  
Old 11-16-2007, 01:10 PM   #2 (permalink)
BlackBerry Extraordinaire
 
CanuckBB's Avatar
 
Join Date: Feb 2006
Location: YYZ
Model: 9900
Carrier: Rogers
Posts: 1,183
Post Thanks: 0
Thanked 2 Times in 2 Posts
Default

BES is certaintly not compatible with OS400
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.