BlackBerry Forums Support Community
              

Closed Thread
 
LinkBack Thread Tools
Old 08-11-2005, 06:29 PM   #1 (permalink)
New Member
 
Join Date: Aug 2005
Model: n/a
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default the user list is not showing

Please Login to Remove!

Hello everybody,

I have a blackberry enterprise server 3.6 install on my server machine. I just found out that the user list is not showing in my management panel anymore today (my place was out of power for three hours)

there is nothing showing when I open my management panel. After I click the refresh button, then the name of my server appeared in the Tree, however, everything else is showing "N/A" Could anybody give me a hand?

Thanks

phphelp
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

HP Agilent 16702A Logic Analyzer Mainframe w/ 16500-40502 (x2) OPT 003
$149.99
HP Agilent 16702A Logic Analyzer Mainframe w/ 16500-40502 (x2) OPT 003 pictureHP Agilent Keysight 35650B Mainframe Chassis ( no modules )
$99.99
HP Agilent Keysight 35650B Mainframe Chassis ( no modules ) pictureAgilent 16702A Logic Analyzer Mainframe
$139.95
Agilent 16702A Logic Analyzer Mainframe pictureSummation Fluke Sigma Systems 1110E Mainframe
$150.0
Summation Fluke Sigma Systems 1110E Mainframe  pictureHP Hewlett Packard 8350A Sweep Oscillator Mainframe
$0.99
HP Hewlett Packard 8350A Sweep Oscillator Mainframe picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.