BlackBerry Forums Support Community               

Closed Thread
LinkBack Thread Tools
Old 06-29-2010, 03:59 PM   #1 (permalink)
New Member
Join Date: Jun 2010
Model: 9550
Carrier: VZW
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Blackberry plugin full install does not have plugin

Please Login to Remove!

I downloaded the Blackberry_JDE_PluginFull_1.1.2.201004161203-16.exe. It downloaded fine and installed fine. However when I started Eclipse, the Blackberry plugin was missing. I have found no way to get it working. I do see the packages in the directories but can't get them loaded. Any ideas????
Old 07-02-2010, 11:47 AM   #2 (permalink)
BlackBerry Mensa
tsac's Avatar
Join Date: Mar 2005
Location: Others run out when we run in
Model: Z10
OS: 10.010219
PIN: No Pin just a Tack
Carrier: at&t
Posts: 8,834
Post Thanks: 47
Thanked 652 Times in 639 Posts

Developers who have BlackBerry Development Support in their contracts can engage BlackBerry Application Development Support by sending an email message to [email address]
If someone helps, tell them by clicking the Thanks button

9810 BES
Z10 on BES
Old 07-02-2010, 11:25 AM   #3 (permalink)
Grumpy Moderator
NJBlackBerry's Avatar
Join Date: Aug 2004
Location: Somewhere in the swamps of Jersey
Model: iPh6
Carrier: AT&T
Posts: 27,868
Post Thanks: 34
Thanked 455 Times in 391 Posts

Perhaps check in the Developer Forum?
Closed Thread

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Copyright 2004-2014
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.