BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 02-08-2006, 05:34 AM   #1 (permalink)
New Member
 
Join Date: Jan 2006
Model: all
Posts: 3
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Error 404 first attempt

Please Login to Remove!

Hi -I have made a very simple website which Blackberry phones can use. One user reports that when he first goes to the site using a bookmark he gets a 404 error, when he tries again it is ok. Does this always happen on first connection to the internet, or could it be a setting on his phone, etc. Any info would be gratefully received. Many thanks Madcat
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

1Pcs Microchontroller Dip-18 8-Bit Pic16f54-I/P Pic16f Dip18 New Ic C
$0.99
1Pcs Microchontroller Dip-18 8-Bit Pic16f54-I/P Pic16f Dip18 New Ic C picture3Pcs Maxim Max3232ese Max3232cse Sop-16 New Ic J
$0.99
3Pcs Maxim Max3232ese Max3232cse Sop-16 New Ic J picturepair of original STK4040XI output transistors
$8.0
pair of original STK4040XI output transistors pictureone pair od Sanken SAP16 output transistors
$6.0
one pair od Sanken SAP16 output transistors picturelot of 3 TDA7294 output transistors
$7.5
lot of 3 TDA7294 output transistors picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.