BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 02-15-2006, 01:10 PM   #1 (permalink)
New Member
 
Join Date: Feb 2006
Model: 7200
Posts: 5
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default WMI ADAP Error - on BES

Please Login to Remove!

Hi,

I dont know if this is a BES error or a Windows 2000 Server error:

WMI ADAP was unable to create object index 2116 for Performance Library W3SVC because no value was found in the 009 subkey.

I cant find anything anywhere....

I've also got several instances of this error:

{*User*.15} UpdateUserInfo: Session to BES Agent is not established

where *User* is the name of each Blackberry user.

There is an instance of this error for EVERY user on BES.

Can anyone help?

I am running Windows 2000 Server SP4 + BES4 SP3 (hotfix4)

thanks
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Jelenko Commodore LS VPF Porcelain Oven
$1100.0
Jelenko Commodore LS VPF Porcelain Oven pictureComfort Products 60-5800T Commodore II Oversize Leather Chair with Adjustable
$275.09
Comfort Products 60-5800T Commodore II Oversize Leather Chair with Adjustable pictureWindsor Commodore CMD Self-Propelled Carpet Extractor Cleaner w/ Fastraction
$750.0
Windsor Commodore CMD Self-Propelled Carpet Extractor Cleaner w/ Fastraction picture17" Holt Commodore Floor Scrubber/sander
$95.99
178 x CM 8164 DRAM 64kx1 164 4864 IC Apple IIe Commodore 64 Oric IBM PC Soviet Era
$4.95
8 x CM 8164 DRAM 64kx1 164 4864 IC Apple IIe Commodore 64 Oric IBM PC Soviet Era picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.