BlackBerry Forums Support Community
              

Closed Thread
 
LinkBack Thread Tools
Old 05-15-2006, 02:02 AM   #1 (permalink)
New Member
 
Join Date: May 2006
Model: 7290
Posts: 5
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default BES alerts no longer being sent successfully

Please Login to Remove!

This was all working fine last week...

...we restarted the Exchange services at the weekend, and since then our event log on the EX server has filled up with 7010 messages - 550.5.7.1 Unable to relay for [email address].

The BES event log is full of 10000 events, basically reporting the same issue - that the mail has not been sent with a 550 5.7.1 error.

It does appear to be more of an Exchange isue, but as everything else appears to be working, I can't see why BES is unable to send it's message out?!

Cheers

Rob
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

1PC NEW Mitsubishi AC Servo Motor HF204S
$1264.0
1PC NEW Mitsubishi AC Servo Motor HF204S picture1PC NEW IFM AS-i module AC2258
$553.0
1PC NEW  IFM AS-i module AC2258 picture1PC NEW SICK KT8L-P3756 1041351
$858.0
1PC NEW  SICK KT8L-P3756 1041351  picture1PC NEW KEYENCE Barcode Reader SR-710
$1203.0
1PC NEW KEYENCE Barcode Reader SR-710  pictureSANYO DENKI PU0A015EM91P00
$250.0
SANYO DENKI PU0A015EM91P00 picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.