BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 08-29-2006, 03:18 PM   #1 (permalink)
New Member
 
Join Date: Aug 2006
Model: 8100
Carrier: tmobile
Posts: 2
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Blackberry simulator help needed - localhost connection

Please Login to Remove!

Hi,

I downloaded the simulator for the 8700c and was able to connect to the internet without any problem. However, when trying to access/load html or aspx pages on my localhost, I am unable to connect. Are there any settings/properties I must configure first? Thank you so much for any help!
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

MSA Altair 4X or 5X CO/H2S Replacement Sensor, P/N 10106725
$84.5
MSA Altair 4X or 5X CO/H2S Replacement Sensor, P/N 10106725 pictureMSA Altair 4X or 5X Combustible (LEL) Replacement Sensor, P/N 10106722
$96.0
MSA Altair 4X or 5X Combustible (LEL) Replacement Sensor,  P/N 10106722 pictureMSA Altair 4x and 5x Xcell SO2 Sulfur Dioxide replacement sensor 10106727
$279.0
MSA Altair 4x and 5x Xcell SO2 Sulfur Dioxide replacement sensor 10106727 pictureAltair 4x Multigas Detector
$650.0
Altair 4x Multigas Detector  picture 2-MSA Altair Carbon Monoxide Detector - 10092522
$50.0
 2-MSA Altair Carbon Monoxide Detector - 10092522  picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.