BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 08-29-2006, 03:18 PM   #1 (permalink)
New Member
 
Join Date: Aug 2006
Model: 8100
Carrier: tmobile
Posts: 2
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Blackberry simulator help needed - localhost connection

Please Login to Remove!

Hi,

I downloaded the simulator for the 8700c and was able to connect to the internet without any problem. However, when trying to access/load html or aspx pages on my localhost, I am unable to connect. Are there any settings/properties I must configure first? Thank you so much for any help!
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Avaya TN8412AP HV16 SERVER IPINTERFACE CARD 700406499
$160.0
Avaya TN8412AP HV16 SERVER IPINTERFACE CARD 700406499 pictureBlack apron pink and silver polka dots waitress server waiter waist apron 3 pock
$11.0
Black apron pink and silver polka dots waitress server waiter waist apron 3 pock pictureNEW Update International PZ-SVR(N) Stainless Steel 12.75" Pizza Pie Wedge Server
$9.99
NEW Update International PZ-SVR(N) Stainless Steel 12.75Axis 241Q Blade 4 Port Video Server 0209-001-03
$42.95
Axis 241Q Blade 4 Port Video Server 0209-001-03 pictureAvst Callxpress Telecom Server 2003
$29.99
Avst Callxpress Telecom Server 2003 picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.