BlackBerry Forums Support Community
              

Closed Thread
 
LinkBack Thread Tools
Old 11-01-2006, 03:59 PM   #1 (permalink)
New Member
 
Join Date: May 2006
Model: 7130e
Carrier: Verizon
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Character problem on 8703e

Please Login to Remove!

I am experiencing a problem on all of the 8703e devices that are connected to my BES. Whenever the ' character is used anywhere inside of an e-mail the device receives, it shows up as the " character instead. Has anyone else experienced this problem or knows of any solutions?

Last edited by Twahey : 11-01-2006 at 04:02 PM.
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Jelenko Commodore 100 Dental Laboratory Oven/Furnaces 120V
$399.0
Jelenko Commodore 100 Dental Laboratory Oven/Furnaces 120V pictureJelenko Commodore 100 Dental Laboratory Oven/Furnaces 120V - for Parts
$148.26
Jelenko Commodore 100 Dental Laboratory Oven/Furnaces 120V - for Parts pictureCommodore 2 VPF Dentist Furnace Working
$400.0
Commodore 2 VPF Dentist Furnace Working pictureVIC-20 Power Supply 902502-02 7
$9.99
VIC-20 Power Supply 902502-02     7 pictureSynertek 6502 CPU 40 PIN DIP SY6502 CPU for Commodore Apple Atari Acorn & Others
$7.99
Synertek 6502 CPU 40 PIN DIP SY6502 CPU for Commodore Apple Atari Acorn & Others picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.