BlackBerry Forums Support Community
              

Closed Thread
 
LinkBack Thread Tools
Old 11-01-2006, 03:59 PM   #1 (permalink)
New Member
 
Join Date: May 2006
Model: 7130e
Carrier: Verizon
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Character problem on 8703e

Please Login to Remove!

I am experiencing a problem on all of the 8703e devices that are connected to my BES. Whenever the ' character is used anywhere inside of an e-mail the device receives, it shows up as the " character instead. Has anyone else experienced this problem or knows of any solutions?

Last edited by Twahey : 11-01-2006 at 04:02 PM.
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

OEM BULB with Housing for DELL 4320 Projector with 180 Day Warranty
$179.0
OEM BULB with Housing for DELL 4320 Projector with 180 Day Warranty pictureOEM BULB with Housing for DELL 4220 Projector with 180 Day Warranty
$179.0
OEM BULB with Housing for DELL 4220 Projector with 180 Day Warranty pictureNEW OEM Dell CT200572 Cyan Toner Cartridge for 3000cn 3100cn in UNOPENED BOX
$15.31
NEW OEM Dell CT200572 Cyan Toner Cartridge for 3000cn 3100cn in UNOPENED BOX pictureDell Toner - 3110CN 3115CN High Capacity CYAN Toner - OEM
$169.99
Dell Toner - 3110CN 3115CN High Capacity CYAN Toner - OEM pictureNew Dell 0KKMYD Display Port to DVI Adapters - OEM
$8.99
New Dell 0KKMYD Display Port to DVI Adapters - OEM picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.