BlackBerry Forums Support Community
              

Closed Thread
 
LinkBack Thread Tools
Old 01-31-2007, 06:34 PM   #1 (permalink)
New Member
 
Join Date: Jan 2007
Model: 7100
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Error 400

Please Login to Remove!

I am using a simulator BB 4.1 eith MDS 4.1, and i think that the MDS is working, or at lest that is what the msdos windows said. and when i am traing to go a web page trought the BB browser i get this

Error 400

and i dont know why,,, i guess that could be that i am usign a proxy in my work, and maybe i must to configurate something but i dont know how.

so if anyone can help please...

thanks you
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Siemens WN2060U Non-Fused AC Disconnect
$21.92
Siemens WN2060U Non-Fused AC Disconnect picture q2125 125-amp 2 pole 240-volt circuit breaker
$94.31
 q2125 125-amp 2 pole 240-volt circuit breaker pictureSiemens Digital I/P 6ES5 421-8MA12
$37.5
Siemens Digital I/P 6ES5 421-8MA12 pictureSiemens14FUF32BF Motor Starter ** New In Box, **
$325.0
Siemens14FUF32BF Motor Starter  ** New In Box,  ** pictureSiemens Rhodium Rh X-ray tube WDXRF XRF AGRH66W75-G SRS3000 SRS3400 S4 Pioneer
$6000.0
Siemens Rhodium Rh X-ray tube WDXRF XRF AGRH66W75-G  SRS3000 SRS3400 S4 Pioneer picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.