BlackBerry Forums Support Community
              

Closed Thread
 
LinkBack Thread Tools
Old 01-31-2007, 06:34 PM   #1 (permalink)
New Member
 
Join Date: Jan 2007
Model: 7100
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Error 400

Please Login to Remove!

I am using a simulator BB 4.1 eith MDS 4.1, and i think that the MDS is working, or at lest that is what the msdos windows said. and when i am traing to go a web page trought the BB browser i get this

Error 400

and i dont know why,,, i guess that could be that i am usign a proxy in my work, and maybe i must to configurate something but i dont know how.

so if anyone can help please...

thanks you
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Toshiba IPedge EP System Server I-EP-1A Refurbished
$424.99
Toshiba IPedge EP System Server I-EP-1A Refurbished picturePolycom RSS 2000 V4.0 Video recording and Streaming Appliance Server
$350.0
Polycom RSS 2000 V4.0 Video recording and Streaming Appliance Server pictureADTEC DUET 3.0 CUSTOM VIDEO INSERTER / SERVER 160 GB HD & SONY DVD-DL DRIVE
$524.95
ADTEC DUET 3.0 CUSTOM VIDEO INSERTER / SERVER 160 GB HD & SONY DVD-DL DRIVE pictureADTEC DUET 3.0 MPEG 2 VIDEO INSERTER / VIDEO SERVER 80 GB HD + DVD ROM
$479.95
ADTEC DUET 3.0 MPEG 2 VIDEO INSERTER / VIDEO SERVER 80 GB HD + DVD ROM picture360 SYSTEMS MAXX 1000 SD BROADCAST SERVER 3 CHANNELS / 4 TB WD HARD DRIVES
$3995.0
360 SYSTEMS MAXX 1000 SD BROADCAST SERVER  3 CHANNELS / 4 TB WD HARD DRIVES picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.