BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 03-02-2007, 08:36 AM   #1 (permalink)
New Member
 
Join Date: Nov 2005
Model: 8100
Carrier: Orange
Posts: 8
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default BES ->WAP policy doesn't apply

Please Login to Remove!

HI there,

we have BES 4.0 and have set a policy to handle the WAP service.
This policy doens't apply on all 8700 BB .
There's no sign of wrong doing or else.
Any idea ?
Offline  
Old 03-02-2007, 08:46 AM   #2 (permalink)
BlackBerry Extraordinaire
 
blakeatl's Avatar
 
Join Date: Oct 2006
Location: Atlanta area
Model: 8100
OS: 4.5.0.102
Carrier: T-mobile
Posts: 1,686
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

If I'm reading into what you're asking.......I have my wap changed to Cingular's APN and there is no issue whatsoever. I can also install apps OTA with no problems. So it just depends on your IT policy that's set up.
__________________
Build Your Business Even If You Are On A Budget.
Magnetic Sponsoring
Offline  
Old 03-02-2007, 09:28 AM   #3 (permalink)
New Member
 
Join Date: Nov 2005
Model: 8100
Carrier: Orange
Posts: 8
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

I meant enable/disable the browsing or show/hide the icon but i've found out now that there are two different policies to handle the browsing / wap
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.