BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 05-14-2007, 04:08 PM   #1 (permalink)
New Member
 
Join Date: May 2007
Model: 8800
PIN: N/A
Carrier: AT&T
Posts: 7
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default folder redirection settings wiped?

Please Login to Remove!

hi everyone,

i'm running a BES against Exchange and it seems that periodically some of my users have their folder redirection settings on the device wiped out. its posing a problem because it seems like their devices are not receiving new mail.
i was wondering if anyone has run into this issue and what might be causing it.

thanks in advance.
--tony
Offline  
Old 05-14-2007, 04:10 PM   #2 (permalink)
New Member
 
Join Date: May 2007
Model: 8800
PIN: N/A
Carrier: AT&T
Posts: 7
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

i'm running BES 4.1 with the latest service pack and i suspect that exchange is not the root of this problem?
Offline  
Old 10-29-2007, 01:57 PM   #3 (permalink)
New Member
 
Join Date: Aug 2007
Model: 8800
PIN: N/A
Carrier: Cingular
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

I have the same problem with an 8800. BES 4.1.4.15, folder redirection would uncheck itself. Folder's checked via BES will not populate onto device also. Help!
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.