BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 12-08-2005, 09:06 AM   #1 (permalink)
New Member
 
Join Date: Oct 2005
Model: 7100
Posts: 2
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default 7100T Attachments and Text

Please Login to Remove!

We are a small company with only two users, and both users are having the same problem

Phones: 7100T
Plan: T-Mobile
Problems: When a email gets forward or reply to with an attachments, the text of the email doesnt show up. I have searched this forum and found no help. We are running Lotus Notes and having the email forward to the T-Mobile supplied address.
Offline  
Old 12-09-2005, 08:03 PM   #2 (permalink)
Knows Where the Search Button Is
 
Join Date: Apr 2005
Location: Memphis, TN
Model: 9700
Carrier: Tmobile
Posts: 45
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default 7100t no text in forward

I've had the same problem lately. Very strange. I have the same setup, without Lotus Notes. I have all my messages forwarded after they are "washed" through a mailsnare.net account (using Spam Assassin, some custom filters, etc.).

I also forward to my Outlook account, where the same message shows the text which doesn't appear in messages received on my 7100t.

Paul

Last edited by pbbjr : 12-09-2005 at 08:08 PM.
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.