BlackBerry Forums Support Community
              

Closed Thread
 
LinkBack Thread Tools
Old 06-22-2006, 03:34 PM   #1 (permalink)
New Member
 
superbee's Avatar
 
Join Date: Feb 2006
Model: 8300
Carrier: Cingular / AT&T
Posts: 12
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default =20 showing in email after upgrade

Please Login to Remove!

I upgraded my 8700c to telstra and now in my emails on my phone it shows =20 inserted randomly (as far as i can tell) all over the the body of the email. However they do not show up on the desktop email, not on a BES.

I tried to do a search for this, but i have not been able to find any information. Any clues??

Thanks in advance.

b
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

GE Fanuc ACC400 CPU Energy Pack IC695PSA040F
$75.0
GE Fanuc ACC400 CPU Energy Pack IC695PSA040F pictureBrother Lift-off Correction Tapes 3015 Daisy Wheel Typewriters Word Processors
$22.99
Brother Lift-off Correction Tapes 3015 Daisy Wheel Typewriters Word Processors pictureHobart 84142 Heavy Duty Countertop Buffalo Chopper Food Processor w power head
$350.0
Hobart 84142 Heavy Duty Countertop Buffalo Chopper Food Processor w power head pictureSIEMENS S7 300 CPU 315 2 DP 6ES7 315 2AH14 0AB0 + MMC 512KB CARD TESTED
$599.0
SIEMENS S7 300 CPU 315 2 DP 6ES7 315 2AH14 0AB0 + MMC 512KB CARD TESTED pictureOMRON PROGRAMMABLE CONTROLLER MODULE CJ2M-CPU35
$799.99
OMRON PROGRAMMABLE CONTROLLER MODULE CJ2M-CPU35 picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.