BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 06-21-2005, 02:04 PM   #1 (permalink)
Thumbs Must Hurt
 
Join Date: Jun 2005
Location: Sun Valley, CA
Model: 8300
Carrier: AT&T
Posts: 60
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Just installed Reqwireless

Please Login to Remove!

but when i try connection i get an error : BadIP_ADDRESS

any clue what it means or how i can fix it?

thanks in advance
Offline  
Old 06-21-2005, 02:40 PM   #2 (permalink)
BlackBerry Extraordinaire
 
stonent's Avatar
 
Join Date: Oct 2004
Location: Fort Worth, Texas
Model: 8220
PIN: FFFFFFFF
Carrier: T-Mobile
Posts: 1,734
Post Thanks: 0
Thanked 0 Times in 0 Posts
Smile

Phone model?
Phone OS?
Cell Carrier?
__________________
Stonent

Prior: BES: 7510, 7520, 7290, 7230, 7130, 8220 (No Data Plan), Droid Eris
Post your question on the forum, don't PM me.
Offline  
Old 06-21-2005, 02:47 PM   #3 (permalink)
Thumbs Must Hurt
 
Join Date: Jun 2005
Location: Sun Valley, CA
Model: 8300
Carrier: AT&T
Posts: 60
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

hello,

sorry about that forgot to leave specs... i have the:
7520,
4.0.0.160,
nextel
Offline  
Old 06-21-2005, 03:14 PM   #4 (permalink)
CrackBerry Addict
 
sempai's Avatar
 
Join Date: Sep 2004
Location: Providence, RI, US
Model: 8xxx
Carrier: T-Mobile, US
Posts: 728
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

How about you post this to the proper forum.

Reqwireless products are not RIM applications. You may get more help if you put this in the right place.
__________________
Offline  




Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.