BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 10-21-2008, 08:05 PM   #1 (permalink)
New Member
 
Join Date: Jan 2008
Model: 8300
PIN: N/A
Carrier: Movistar
Posts: 2
Post Thanks: 0
Thanked 0 Times in 0 Posts
Exclamation 4.5 OS Problem: lost STEREO feature, HELP!

Please Login to Remove!

Hi there!

I successfully upgraded my 8300 to 4.5 OS, and I am enjoying all the new features of this great OS.

But I found my phone can no longer play sounds in stereo.

Has anyone experienced this same problem? How can I fix it?

Thank you in advance for any thoughts.

Rgds
Bernardo
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

1x DS3231 AT24C32 IIC Precision Real Time Clock Memory Module for Arduino 8IK
$1.39
1x DS3231 AT24C32 IIC Precision Real Time Clock Memory Module for Arduino 8IK pictureLeCroy MM8201A D.P. Memory NIM CAMAC Crate Module
$45.0
LeCroy MM8201A D.P. Memory NIM CAMAC Crate Module pictureImage Memory Board P/N 4917246-L0725 Siemens Sonoline Elegra Ultrasound
$99.99
Image Memory Board P/N 4917246-L0725 Siemens Sonoline Elegra Ultrasound pictureImage Memory Board P/N 3500-2757 for HDI 5000 Ultrasound System OB GYN
$99.99
Image Memory Board P/N 3500-2757 for HDI 5000 Ultrasound System OB GYN pictureLot 22 National Semicondutor Programmable Read Only Memory IDM29751NC PROM 16Pin
$70.0
Lot 22 National Semicondutor Programmable Read Only Memory IDM29751NC PROM 16Pin picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.