BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 11-03-2010, 10:18 PM   #1 (permalink)
New Member
 
Join Date: Nov 2010
Model: 8300
PIN: N/A
Carrier: sprint
Posts: 3
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default bps 4.0 to BES Express 5.0

Please Login to Remove!

I have been doing an upgrade and install fro BPS 4.0 to BES 5.0 my problem is, I have installed BES express on the new server and it seems to be working fine. I then installed transporter. During the transporter move, I get to the 4th section where it says details and you select your users. I select a user and I am able to select the source server, but I am not able to select the the destination server. I am stuck. Please help
Offline  
Old 11-03-2010, 10:26 PM   #2 (permalink)
New Member
 
Join Date: Nov 2010
Model: 8300
PIN: N/A
Carrier: sprint
Posts: 3
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

sorry reposted in the correct section
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.