BlackBerry Forums Support Community               

Showing results 1 to 1 of 1
Search took 0.00 seconds.
Search: Posts Made By: lushdog
Forum: RIM Software 07-12-2007, 08:33 AM
Replies: 19
Views: 39,153
Posted By lushdog
Same here...

I'm having the same problem. Installed the Java SE 6u2 SDK and still have exact error as above.

Any ideas?

TIA,

lushdog
Showing results 1 to 1 of 1

 
Forum Jump




Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.