BlackBerry Forums Support Community               

Showing results 1 to 31 of 31
Search took 0.00 seconds.
Search: Posts Made By: mirmujahed
Forum: BES Admin Corner 08-25-2014, 07:09 AM
Replies: 0
Views: 304
Posted By mirmujahed
BES10 standby server installation error

Dear, I need your expert advice for troubleshooting BES10 HA standby server installation. Currrently, we have one BES10.1 server with 250 users hosted on it on central SQL 2012 database server with...
Forum: BES Admin Corner 12-03-2012, 05:35 AM
Replies: 11
Views: 1,891
Posted By mirmujahed
Re: Enterprise activation fails with one specific user

Thanks for your support guyz. I wanted to inform you that the problem is now Resolved. WE had to Recreate his mailbox and once the replication was complete, the BES server was able to activate the...
Forum: BES Admin Corner 12-02-2012, 06:55 AM
Replies: 11
Views: 1,891
Posted By mirmujahed
Re: Enterprise activation fails with one specific user

I feel the issue is with the alias name or the LegacyExchangeDn. PLease advise what can be done. We even got the LegacyExchangeDn modified because it was not taking the alias name but still when...
Forum: BES Admin Corner 12-01-2012, 02:33 AM
Replies: 11
Views: 1,891
Posted By mirmujahed
Re: Enterprise activation fails with one specific user

I tried all above things, but still no luck :(
Forum: BES Admin Corner 11-30-2012, 09:55 AM
Replies: 11
Views: 1,891
Posted By mirmujahed
Re: Enterprise activation fails with one specific user

No, he is completely a new user. Never added previously. Previously if i had such activation issues, logs were really helpful. this time strangely logs are not pointing towards any error message :(
Forum: BES Admin Corner 11-28-2012, 06:50 AM
Replies: 11
Views: 1,891
Posted By mirmujahed
Re: Enterprise activation fails with one specific user

I referred below article but no success as user does not have desktop manager installed on his pc.

KB00789-ETP message is picked up by the server but no activity takes place on the BlackBerry...
Forum: BES Admin Corner 11-28-2012, 06:45 AM
Replies: 11
Views: 1,891
Posted By mirmujahed
Enterprise activation fails with one specific user

Hi,

I am facing a really strange issue with 1 user in my organization. I am trying to activate his account on BES server but the enterprise activation just does not progess and says "Contacting...
Forum: BES Admin Corner 05-24-2012, 09:45 AM
Replies: 1
Views: 757
Posted By mirmujahed
Request for Besn_4.1.7 full version

Hi friends,

I would really appreciate if someone can help me to download BES 4.1.7 full version for Lotus Notes. I already have the upgrader but I need the full version as it is recommended when...
Forum: BES Admin Corner 05-17-2012, 05:52 PM
Replies: 1
Views: 1,146
Posted By mirmujahed
Complicated BES 4.1.5 to 5.0.3 upgrade in DMZ setup in Lotus Domino environment.

Hi friends,

I need your help to suggest me the best possible solution for upgrading BES 4.1.5 with 400 users in Lotus Domino environment.

In order to understand the complicated scenario, let me...
Forum: BES Admin Corner 02-25-2012, 11:44 PM
Replies: 3
Views: 1,316
Posted By mirmujahed
Re: User not added on BES server

Thanks for your help but this does not resolve the issue as I do not have any problem in searching the user in the console. I can search the user and add to the console but I cannot get the...
Forum: BES Admin Corner 02-25-2012, 01:21 PM
Replies: 3
Views: 1,316
Posted By mirmujahed
User not added on BES server

Hi ,

I am not able to activate bb user on new BES server installed on OS 2008 with Exchange 2010. BES version is 5.0.3.

When I create a user in BES server, there is no message in the application...
Forum: BES Admin Corner 02-07-2012, 02:05 AM
Replies: 12
Views: 3,129
Posted By mirmujahed
Re: Migration from MS Exchange 2003 to MS Exchange 2010

Hi Knottyrope,

Appreciate if you can clarify below points:

As I am having a separate new setup, I had planned to install BES 5.0.3 on new server with same service account and connect it to OLD...
Forum: BES Admin Corner 02-05-2012, 11:16 PM
Replies: 12
Views: 3,129
Posted By mirmujahed
Re: Migration from MS Exchange 2003 to MS Exchange 2010

Waiting for feedback. Please advise.
Forum: BES Admin Corner 02-04-2012, 06:11 AM
Replies: 12
Views: 3,129
Posted By mirmujahed
Re: Migration from MS Exchange 2003 to MS Exchange 2010

Knottyrope,

There is one more confusion. When the backup of bb database from the old BES server 4.1.6 is taken and restored on the new central sql server, I will point the new BES server 5.0.3 to...
Forum: BES Admin Corner 02-03-2012, 11:19 PM
Replies: 12
Views: 3,129
Posted By mirmujahed
Re: Migration from MS Exchange 2003 to MS Exchange 2010

The document which you mentioned i.e. KB22601 , does not mention whether we should first move the service account mailbox to 2010 or the BB user mailboxes.
Also, it is not very clear whether both...
Forum: BES Admin Corner 02-02-2012, 05:10 PM
Replies: 12
Views: 3,129
Posted By mirmujahed
Re: Migration from MS Exchange 2003 to MS Exchange 2010

If I move the service account to 2010, then will the BB users still on 2003 continue to work normally??
Forum: BES Admin Corner 02-01-2012, 05:13 AM
Replies: 12
Views: 3,129
Posted By mirmujahed
Migration from MS Exchange 2003 to MS Exchange 2010

Hi Friends,

I need your advise and support for below mentioned scenario I need to work on:

Scenario:
Currently the customer is have BES 4.1.6 with BB Router in the DMZ. They have already upgraded...
Forum: BES Admin Corner 01-31-2012, 02:23 AM
Replies: 18
Views: 2,218
Posted By mirmujahed
Re: Problem deploying wireless applications to devices.

Just wanted to inform you guys that the problem is now resolved. As advised, we had requested access to above mentioned links on the BES server and once that was done, the files were automatically...
Forum: BES Admin Corner 01-20-2012, 03:21 PM
Replies: 1
Views: 1,102
Posted By mirmujahed
Upgrade BES 5.0.3 with Lotus Domino setup and BB Router in DMZ

Hi Friends,

I have a very complicated scenario to solve and need your help for the same.

I need to upgrade BES 4.1.5 in Lotus Domino setup with BB Router in DMZ. There are 350 active users on the...
Forum: BES Admin Corner 01-09-2012, 02:02 AM
Replies: 18
Views: 2,218
Posted By mirmujahed
Re: Problem deploying wireless applications to devices.

Waiting for your reply guyz !!!
Thanks in advance .
Forum: BES Admin Corner 01-07-2012, 01:03 AM
Replies: 18
Views: 2,218
Posted By mirmujahed
Re: Problem deploying wireless applications to devices.

Thanks for the confirmation brother. So it seems the only option is to have internet access allowed to above mentioned links.

Just a thought, does applying the latest patch of maintenance release...
Forum: BES Admin Corner 01-04-2012, 03:05 AM
Replies: 18
Views: 2,218
Posted By mirmujahed
Re: Problem deploying wireless applications to devices.

OK. Thanks for the clarification.
But is there any link between DB and updating of vendor.xml / device.xml files as you earlier mentioned that the config db is not up to date.
Forum: BES Admin Corner 01-03-2012, 11:10 PM
Replies: 18
Views: 2,218
Posted By mirmujahed
Re: Problem deploying wireless applications to devices.

This is to update you that we have already requested network team to give access to above mentioned URLS on blackberry server.
But I have one confusion. WE have our bb configuration database on...
Forum: BES Admin Corner 01-02-2012, 11:49 PM
Replies: 18
Views: 2,218
Posted By mirmujahed
Re: Problem deploying wireless applications to devices.

The server does not have internet access due to security policies. But I have updated all the device.xml and vendor.xml on the server manually but still no success. :(
Forum: BES Admin Corner 01-02-2012, 06:34 AM
Replies: 18
Views: 2,218
Posted By mirmujahed
Re: Problem deploying wireless applications to devices.

Yes, I can see a long list of applications under modules...
Forum: BES Admin Corner 01-02-2012, 05:40 AM
Replies: 18
Views: 2,218
Posted By mirmujahed
Re: Problem deploying wireless applications to devices.

Where can I find the modules tab. The devices were activated successfully. There was no problem in wireless enterprise activation.
Forum: BES Admin Corner 01-02-2012, 02:37 AM
Replies: 18
Views: 2,218
Posted By mirmujahed
Problem deploying wireless applications to devices.

Hi,

We have installed BES 5.0.3 with windows server 2008 and Exchange 2007 sp2 .

Recently, we have configured deployment of ocs client for blackberry wireless deployment from the BES serever.

It...
Forum: BES Admin Corner 11-29-2011, 01:36 AM
Replies: 3
Views: 3,094
Posted By mirmujahed
Re: BES Collab not working after 5.0 MR2

I am also facing the same problem. How was the issue resolved. PLease help.:-(
Forum: BES Admin Corner 04-05-2008, 02:20 AM
Replies: 10
Views: 3,473
Posted By mirmujahed
i am having same problem..plz advise on this...

i am having same problem..plz advise on this issue.
Forum: BES Admin Corner 04-05-2008, 02:16 AM
Replies: 2
Views: 504
Posted By mirmujahed
same problem.

any advise . plz help.
Forum: RIM Software 01-03-2008, 06:02 PM
Replies: 4
Views: 2,073
Posted By mirmujahed
Same caller name issue.

my friend please help, i am also facing the same issue of caller name not being displayed as the names with country code in contact list are not apprearing. I am in Saudi Arabia. As u said the...
Showing results 1 to 31 of 31

 
Forum Jump




Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.