BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 11-05-2006, 07:57 PM   #1 (permalink)
Thumbs Must Hurt
 
nmadd's Avatar
 
Join Date: Sep 2006
Location: Denver, CO, USA
Model: 8320
Carrier: T-Mobile
Posts: 132
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

Please Login to Remove!

Wirelessly posted (BlackBerry8100/4.2.0 Profile/MIDP-2.0 Configuration/CLDC-1.1 VendorID/100)

I can't seem to see smileys on the wap site. I also cannot get "show images" to stay set to "yes" in my wap preferences. When I select "yes" the next time that I go back it is back to "no". I assume a connection? Am I just missing something simple? Thanks
Offline  
Old 11-06-2006, 01:41 PM   #2 (permalink)
BBF Veteran User
 
Join Date: Aug 2004
Location: Hotwiring another Cessna
Model: OU812
Carrier: Nintendo
Posts: 3,492
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

There are minimal images on the wap site to streamline it best as possible for wireless users.
Offline  
Old 11-06-2006, 11:05 PM   #3 (permalink)
Thumbs Must Hurt
 
nmadd's Avatar
 
Join Date: Sep 2006
Location: Denver, CO, USA
Model: 8320
Carrier: T-Mobile
Posts: 132
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

Wirelessly posted (BlackBerry8100/4.2.0 Profile/MIDP-2.0 Configuration/CLDC-1.1 VendorID/100)

That's not why, is it? Because there is a link for "smilies and BB code" at the bottom of the wap site. I can also see an image of a little BB as a placeholder for the smilies in posts.
Offline  
Old 12-09-2006, 04:24 PM   #4 (permalink)
BlackBerry Extraordinaire
 
mark0341's Avatar
 
Join Date: Apr 2006
Location: Mackinaw City, Michigan
Model: 8330
PIN: E Tree's
Carrier: Verizon
Posts: 1,166
Post Thanks: 0
Thanked 0 Times in 0 Posts
Unhappy NO Smilies

Quote:
Originally Posted by nmadd
Wirelessly posted (BlackBerry8100/4.2.0 Profile/MIDP-2.0 Configuration/CLDC-1.1 VendorID/100)

I can't seem to see smileys on the wap site. I also cannot get "show images" to stay set to "yes" in my wap preferences. When I select "yes" the next time that I go back it is back to "no". I assume a connection? Am I just missing something simple? Thanks
I can't view smilies either.
__________________
Live With Life In View
Small Batch Bourbon
WOODFORD Reserve
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

10 Leviton Ivory 4-Way COMMERCIAL Toggle Wall Light Switches 15A CS415-2I
$75.99
10 Leviton Ivory 4-Way COMMERCIAL Toggle Wall Light Switches 15A CS415-2I pictureOMRON Proximity Switch TL-N20MD1 TLN20MD1 new in box
$45.0
OMRON Proximity Switch TL-N20MD1 TLN20MD1 new in box  pictureOne New Telemecanique Emergency Stop Pushbutton Switch NO+NC #A12
$7.0
One New Telemecanique Emergency Stop Pushbutton Switch NO+NC #A12 picture30x EMERGENCY STOP Pushbutton Control Station IP65 #13623
$360.0
30x EMERGENCY STOP Pushbutton Control Station IP65 #13623 pictureGE Safety Switch TPF230, 30A 120/240V, Plug Fuse Type
$6.0
GE Safety Switch TPF230, 30A  120/240V, Plug Fuse Type picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.