BlackBerry Forums Support Community
              

Closed Thread
 
LinkBack Thread Tools
Old 11-05-2006, 07:57 PM   #1 (permalink)
Thumbs Must Hurt
 
nmadd's Avatar
 
Join Date: Sep 2006
Location: Denver, CO, USA
Model: 8320
Carrier: T-Mobile
Posts: 132
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

Please Login to Remove!

Wirelessly posted (BlackBerry8100/4.2.0 Profile/MIDP-2.0 Configuration/CLDC-1.1 VendorID/100)

I can't seem to see smileys on the wap site. I also cannot get "show images" to stay set to "yes" in my wap preferences. When I select "yes" the next time that I go back it is back to "no". I assume a connection? Am I just missing something simple? Thanks
Offline  
Old 11-06-2006, 01:41 PM   #2 (permalink)
BBF Veteran User
 
Join Date: Aug 2004
Location: Hotwiring another Cessna
Model: OU812
Carrier: Nintendo
Posts: 3,492
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

There are minimal images on the wap site to streamline it best as possible for wireless users.
Offline  
Old 11-06-2006, 11:05 PM   #3 (permalink)
Thumbs Must Hurt
 
nmadd's Avatar
 
Join Date: Sep 2006
Location: Denver, CO, USA
Model: 8320
Carrier: T-Mobile
Posts: 132
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

Wirelessly posted (BlackBerry8100/4.2.0 Profile/MIDP-2.0 Configuration/CLDC-1.1 VendorID/100)

That's not why, is it? Because there is a link for "smilies and BB code" at the bottom of the wap site. I can also see an image of a little BB as a placeholder for the smilies in posts.
Offline  
Old 12-09-2006, 04:24 PM   #4 (permalink)
BlackBerry Extraordinaire
 
mark0341's Avatar
 
Join Date: Apr 2006
Location: Mackinaw City, Michigan
Model: 8330
PIN: E Tree's
Carrier: Verizon
Posts: 1,166
Post Thanks: 0
Thanked 0 Times in 0 Posts
Unhappy NO Smilies

Quote:
Originally Posted by nmadd
Wirelessly posted (BlackBerry8100/4.2.0 Profile/MIDP-2.0 Configuration/CLDC-1.1 VendorID/100)

I can't seem to see smileys on the wap site. I also cannot get "show images" to stay set to "yes" in my wap preferences. When I select "yes" the next time that I go back it is back to "no". I assume a connection? Am I just missing something simple? Thanks
I can't view smilies either.
__________________
Live With Life In View
Small Batch Bourbon
WOODFORD Reserve
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

RARE Vintage Rainbow Apple Filofax (office folder diary macintosh mac old logo)
$21.99
RARE Vintage Rainbow Apple Filofax (office folder diary macintosh mac old logo) picture Vintage OEM Apple Design Powered Speakers M2497 USED WORKING
$29.0
 Vintage OEM Apple Design Powered Speakers M2497 USED WORKING pictureJuicy Fruit Press 3 Quart Schriver Apple Wine Cider Lard Stuffer Vintage
$50.0
Juicy Fruit Press 3 Quart Schriver Apple Wine Cider Lard Stuffer Vintage pictureLot of 18 Sets (36 Speakers) Apple VINTAGE Pro Speakers M6531 iMac Power Mac G4
$49.99
Lot of 18 Sets (36 Speakers) Apple VINTAGE Pro Speakers M6531 iMac Power Mac G4 pictureVintage APPLE RED Retro SWINGLINE CUB Small Desk Top Stapler So CUTE
$9.95
Vintage APPLE RED Retro SWINGLINE CUB Small Desk Top Stapler So CUTE picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.