BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 10-04-2004, 03:46 PM   #1 (permalink)
Talking BlackBerry Encyclopedia
 
martin_j001's Avatar
 
Join Date: Aug 2004
Location: Atlanta, GA
Model: none
OS: s60
Carrier: Nokia e71 on ATT
Posts: 366
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default WAP site problems?

Please Login to Remove!

Is anyone else having problems accessing the wap site lately? Every time I try to get into it from my blackberry I get an "HTTP Error 500". The address I am entering is wap.blackberryclub.com. Any ideas? Thanks guys.

Jeff
Offline  
Old 10-04-2004, 06:03 PM   #2 (permalink)
Admin & Founder
 
Join Date: Aug 2004
Location: Kitchener-Waterloo, On, Canada
Model: 9800
OS: 3.1415926
PIN: UnDisclosed
Carrier: Rogers
Posts: 5,268
Post Thanks: 6
Thanked 105 Times in 25 Posts
Default

As stated below, in other threads, the wap portion of the site is down due to the server change.. this will be fixed soon..
Offline  
Old 10-04-2004, 06:42 PM   #3 (permalink)
Talking BlackBerry Encyclopedia
 
martin_j001's Avatar
 
Join Date: Aug 2004
Location: Atlanta, GA
Model: none
OS: s60
Carrier: Nokia e71 on ATT
Posts: 366
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

Thanks, sorry I missed that....

Jeff
Offline  
Old 10-04-2004, 06:45 PM   #4 (permalink)
Admin & Founder
 
Join Date: Aug 2004
Location: Kitchener-Waterloo, On, Canada
Model: 9800
OS: 3.1415926
PIN: UnDisclosed
Carrier: Rogers
Posts: 5,268
Post Thanks: 6
Thanked 105 Times in 25 Posts
Default

Quote:
Originally Posted by martin_j001
Thanks, sorry I missed that....

Jeff
no problemo.
Offline  




Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.